<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>Nuevo Laredo Express   &raquo; Convienen acuerdo PC-Aeropuerto  en acciones por casos de emergencias</title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<meta property="og:image" content="http://nuevolaredoexpress.com/wp-content/uploads/2018/10/Foto4-2-150x150.jpeg"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nuevo Laredo Express &raquo; Feed" href="http://nuevolaredoexpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuevo Laredo Express &raquo; RSS de los comentarios" href="http://nuevolaredoexpress.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nuevolaredoexpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://nuevolaredoexpress.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://nuevolaredoexpress.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wow-style-css'  href='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/stylesheet/foundation-responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/style-custom.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Kreon-css'  href='http://fonts.googleapis.com/css?family=Kreon%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='options-styles-css'  href='http://nuevolaredoexpress.com/wp-content/plugins/journalists-plugin/css/options.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://nuevolaredoexpress.com/wp-content/plugins/journalists-plugin/css/journalists.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='journalists-style-css'  href='http://nuevolaredoexpress.com/wp-content/plugins/journalists-plugin/css/journalists-widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='spanish-quotes-css'  href='http://nuevolaredoexpress.com/wp-content/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://nuevolaredoexpress.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='http://nuevolaredoexpress.com/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://nuevolaredoexpress.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://nuevolaredoexpress.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/stylesheet/superfish.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/stylesheet/fancybox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/stylesheet/jquery.fancybox-thumbs.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/stylesheet/font-awesome/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/stylesheet/flexslider.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"c2ac9b4fe5","ajaxurl":"http:\/\/nuevolaredoexpress.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"c2ac9b4fe5","ajaxurl":"http:\/\/nuevolaredoexpress.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.9.8'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://nuevolaredoexpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nuevolaredoexpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nuevolaredoexpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fortalece su administración Rivas  con una serie de cambios estratégicos' href='http://nuevolaredoexpress.com/fortalece-su-administracion-rivas-con-una-serie-de-cambios-estrategicos/' />
<link rel='next' title='Trastoca violencia la educación; en  Reynosa balean en escuela a maestro' href='http://nuevolaredoexpress.com/trastoca-violencia-la-educacion-en-reynosa-balean-en-escuela-a-maestro/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/" />
<link rel='shortlink' href='https://wp.me/p9qnzB-698' />
<link rel="alternate" type="application/json+oembed" href="http://nuevolaredoexpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuevolaredoexpress.com%2Fconvienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nuevolaredoexpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuevolaredoexpress.com%2Fconvienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1180px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
		
</style>
<![endif]-->
<meta name="description" content="Nuevo Laredo Express Nuevo Laredo, Tamaulipas, Octubre 05 - . Firman acuerdo de colaboración para dar respuesta a eventos de emergencia, Dirección de Protección Civil y Aeropuerto Internacional Quetzalcóatl, de la red de Aeropuertos y Servicios Auxiliares (ASA), a fin de coadyuvar y trabajar de manera conjunta. La firma de este acuerdo se fundamenta en&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Convienen acuerdo PC-Aeropuerto  en acciones por casos de emergencias" />
<meta property="og:url" content="http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/" />
<meta property="og:description" content="Nuevo Laredo Express Nuevo Laredo, Tamaulipas, Octubre 05 &#8211; . Firman acuerdo de colaboración para dar respuesta a eventos de emergencia, Dirección de Protección Civil y Aeropuerto Internacion…" />
<meta property="article:published_time" content="2018-10-05T16:06:22+00:00" />
<meta property="article:modified_time" content="2018-10-05T16:06:22+00:00" />
<meta property="article:author" content="https://www.facebook.com/Nuevo-Laredo-Express-327628804373165/" />
<meta property="og:site_name" content="Nuevo Laredo Express" />
<meta property="og:image" content="http://nuevolaredoexpress.com/wp-content/uploads/2018/10/Foto4-2.jpeg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Convienen acuerdo PC-Aeropuerto  en acciones por casos de emergencias" />
<meta name="twitter:image" content="http://nuevolaredoexpress.com/wp-content/uploads/2018/10/Foto4-2.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body class="post-template-default single single-post postid-23630 single-format-standard">
<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-left"><div class="top-superfish-wrapper" id="top-superfish-wrapper" ><ul id="menu-arriba" class="top-menu"><li id="menu-item-4489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4489"><a href="http://nuevolaredoexpress.com/contact/">Contacto</a></li>
</ul><div class="clear"></div></div><div class="top-responsive-wrapper" ><div class="menu-arriba-container"><select id="menu-arriba-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Top Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4489 menu-item-depth-0" value="http://nuevolaredoexpress.com/contact/">Contacto</option>
</select></div></div></div><div class="top-navigation-right"><div class="top-search-wrapper">								<div class="gdl-search-form">
									<form method="get" id="searchform" action="http://nuevolaredoexpress.com/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
								</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="https://www.facebook.com/wink.mx/"><img src="http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div></div></div><div class="top-navigation-right-text"><span style="font-size: 12px; font-weight: bold; color: #ffffff; margin-right: 15px;">
<i class="gdl-icon-shortcode " style="color:ffffff;font-size:13px;"></i> 
</span>
<span style="font-size: 12px; font-weight: bold; color: #ffffff;">
<i class="gdl-icon-shortcode icon-envelope-alt" style="color:ffffff;font-size:13px;"></i> info@nuevolaredoexpress.com
</span></div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://nuevolaredoexpress.com"><img src="http://nuevolaredoexpress.com/wp-content/uploads/2017/03/logonldo.png" alt=""/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
					<div class="header-banner-image" > <!-- meta slider -->
<div style="max-width: 730px;" class="metaslider metaslider-flex metaslider-6585 ml-slider nav-hidden">
    
    <div id="metaslider_container_6585">
        <div id="metaslider_6585">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-6777 ms-image"><img src="http://nuevolaredoexpress.com/wp-content/uploads/2017/05/Elbert-728x89.png" height="90" width="730" alt="" class="slider-6585 slide-6777" /></li>
                <li style="display: none; width: 100%;" class="slide-12981 ms-image"><img src="http://nuevolaredoexpress.com/wp-content/uploads/2017/11/nuevolaredoexpress-04-730x90.jpg" height="90" width="730" alt="" class="slider-6585 slide-12981" /></li>
                <li style="display: none; width: 100%;" class="slide-12982 ms-image"><img src="http://nuevolaredoexpress.com/wp-content/uploads/2017/11/nuevolaredoexpress-03-730x90.jpg" height="90" width="730" alt="" class="slider-6585 slide-12982" /></li>
                <li style="display: none; width: 100%;" class="slide-12983 ms-image"><img src="http://nuevolaredoexpress.com/wp-content/uploads/2017/11/nuevolaredoexpress-02-730x90.jpg" height="90" width="730" alt="" class="slider-6585 slide-12983" /></li>
                <li style="display: none; width: 100%;" class="slide-12984 ms-image"><img src="http://nuevolaredoexpress.com/wp-content/uploads/2017/11/nuevolaredoexpress-01-730x90.jpg" height="90" width="730" alt="" class="slider-6585 slide-12984" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_6585 = function($) {
            $('#metaslider_6585').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_6585').flexslider({ 
                slideshowSpeed:7000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_6585 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_6585, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_6585, 1) : metaslider_6585(window.jQuery);
        };
        timer_metaslider_6585();
    </script>
</div>
<!--// meta slider--></div>					</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-nuevo-laredo-express" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4405 menu-item-depth-0" value="/">INICIO</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4410 menu-item-depth-0" value="http://nuevolaredoexpress.com/category/nuevo-laredo/">Nuevo Laredo</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4411 menu-item-depth-0" value="http://nuevolaredoexpress.com/category/tamaulipas/">Tamaulipas</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4412 menu-item-depth-0" value="http://nuevolaredoexpress.com/category/texas/">Texas</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4409 menu-item-depth-0" value="http://nuevolaredoexpress.com/category/mexico/">México</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4408 menu-item-depth-0" value="http://nuevolaredoexpress.com/category/mundo/">Internacional</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4406 menu-item-depth-0" value="http://nuevolaredoexpress.com/category/deportes/">Deportes</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4407 menu-item-depth-0" value="http://nuevolaredoexpress.com/category/espectaculos/">Espectáculos</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6638 menu-item-depth-0" value="http://nuevolaredoexpress.com/category/cultura/">Cultura</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-nuevo-laredo-express-1" class="sf-menu"><li id="menu-item-4405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4405"><a href="/">INICIO</a></li>
<li id="menu-item-4410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4410"><a href="http://nuevolaredoexpress.com/category/nuevo-laredo/">Nuevo Laredo</a></li>
<li id="menu-item-4411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4411"><a href="http://nuevolaredoexpress.com/category/tamaulipas/">Tamaulipas</a></li>
<li id="menu-item-4412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4412"><a href="http://nuevolaredoexpress.com/category/texas/">Texas</a></li>
<li id="menu-item-4409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4409"><a href="http://nuevolaredoexpress.com/category/mexico/">México</a></li>
<li id="menu-item-4408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4408"><a href="http://nuevolaredoexpress.com/category/mundo/">Internacional</a></li>
<li id="menu-item-4406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4406"><a href="http://nuevolaredoexpress.com/category/deportes/">Deportes</a></li>
<li id="menu-item-4407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4407"><a href="http://nuevolaredoexpress.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-6638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6638"><a href="http://nuevolaredoexpress.com/category/cultura/">Cultura</a></li>
</ul><div class="clear"></div></div><div class="clear"></div></div><div class="header-top-marquee" ><div class="marquee-head">AL MOMENTO</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/" >Convienen acuerdo PC-Aeropuerto  en acciones por casos de emergencias</a></div><div><a href="http://nuevolaredoexpress.com/fortalece-su-administracion-rivas-con-una-serie-de-cambios-estrategicos/" >Fortalece su administración Rivas  con una serie de cambios estratégicos</a></div><div><a href="http://nuevolaredoexpress.com/alerta-contra-enfermedades-sector-salud-debido-a-humedad-de-lluvias/" >Alerta contra enfermedades Sector  Salud debido a humedad de lluvias</a></div><div><a href="http://nuevolaredoexpress.com/atraer-desarrollo-de-la-ciudad-un-gran-reto-en-planeacion-upiac/" >Atraer desarrollo de la ciudad un  gran reto en planeación: UPIAC</a></div><div><a href="http://nuevolaredoexpress.com/rescata-el-sistema-dif-a-ocho-ninos-que-estaban-en-condicion-de-abandono/" >Rescata el Sistema DIF a ocho niños  que estaban en condición de abandono</a></div><div><a href="http://nuevolaredoexpress.com/ya-cuesta-mas-gas-lp-50-centavos-mas-litro-y-hasta-un-peso-kilogramo/" >Ya cuesta más Gas LP. 50 centavos  más litro y hasta un peso kilogramo</a></div><div><a href="http://nuevolaredoexpress.com/inspeccion-de-obras-deben-ser-a-la-par-con-la-subadministracion-imss/" >Inspección de obras deben ser a la  par con la Subadministración IMSS</a></div><div><a href="http://nuevolaredoexpress.com/aumentos-en-recibos-cfe-al-acabar-el-subsidio-de-energia/" >Aumentos en recibos CFE al  acabar el subsidio de energía</a></div><div><a href="http://nuevolaredoexpress.com/bajo-monitoreo-del-gobierno-municipal-el-ingreso-y-paso-de-africanos-hacia-eu/" >Bajo monitoreo del Gobierno Municipal  el ingreso y paso de africanos hacia EU</a></div><div><a href="http://nuevolaredoexpress.com/alerta-imss-contra-mosquitos-al-atraer-el-contagios-de-la-hepatitis/" >Alerta IMSS contra mosquitos al  atraer el contagios de la hepatitis</a></div></div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">		<div id="post-23630" class="post-23630 post type-post status-publish format-standard has-post-thumbnail hentry category-nuevo-laredo">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title"><a href="http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/">Convienen acuerdo PC-Aeropuerto  en acciones por casos de emergencias</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Publicado el:</span> <a href="http://nuevolaredoexpress.com/2018/10/05/" >05 Oct 2018</a></div><div class="clear"></div></div><div class="blog-content"><p>                                               Nuevo Laredo Express</p>
<p>Nuevo Laredo, Tamaulipas, Octubre 05 &#8211; . Firman acuerdo de colaboración para dar respuesta a eventos de emergencia, Dirección de Protección Civil y Aeropuerto Internacional Quetzalcóatl, de la red de Aeropuertos y Servicios Auxiliares (ASA), a fin de coadyuvar y trabajar de manera conjunta.</p>
<p>La firma de este acuerdo se fundamenta en el Programa  Nacional de Seguridad Aeroportuaria, Plan de Emergencia, Ley de Protección Civil del Estado de Tamaulipas, así como en el Reglamento Municipal de Protección Civil, como consecuencia de los sucesos ocurridos en el año de 1985.</p>
<p>El gobierno federal decidió  instrumentar un sistema que permita una respuesta eficaz y eficiente de los diversos sectores de la sociedad, ante la presencia de desastres naturales y humanos con el propósito de prevenir  sus consecuencias o en su caso mitigarlas.</p>
<p>Por esta razón, Aeropuerto de Nuevo Laredo  y Protección Civil coadyuvan con ASA para dar cumplimiento a lo establecido en el manual de organización del Organismo, para incluir la función de PC en este aeropuerto.</p>
<p>Entre otras cosas, ambas partes actualizarán la Unidad Interna de Protección Civil, en cada uno de los inmuebles ocupados en el Aeropuerto Internacional Quetzalcóatl, ratificada anualmente.</p>
<p>Se integrarán las brigadas básicas de control y combate de incendios, evacuación de inmuebles, primeros auxilios, búsqueda de rescate, las cuales se mantendrán actualizadas.</p>
<p>Se diseñarán y promoverán mediante un programa de capacitación, el desarrollo de cursos  dirigidos a toda la comunidad del aeropuerto para asegurar la continua formación teórica y práctica  del personal, estableciendo sistemas o formas de comprobación de que dichos conocimientos han sido adquiridos.</p>
<p>De esta manera, se mantiene los lazos de colaboración intergubernamental que benefician de manera directa a la sociedad.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-23630" class="share-twitter sd-button share-icon no-text" href="http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-23630" class="share-facebook sd-button share-icon no-text" href="http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-23630" class="share-google-plus-1 sd-button share-icon no-text" href="http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139274171-23630-5bb7f70576ac9' data-src='https://widgets.wp.com/likes/#blog_id=139274171&amp;post_id=23630&amp;origin=nuevolaredoexpress.com&amp;obj_id=139274171-23630-5bb7f70576ac9' data-name='like-post-frame-139274171-23630-5bb7f70576ac9'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="clear"></div></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/" target="_blank">
					<img class="no-preload" src="http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/" target="_blank">
					<img class="no-preload" src="http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.stumbleupon.com/submit?url=http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/&#038;title=Convienen%20acuerdo%20PC-Aeropuerto%20%20en%20acciones%20por%20casos%20de%20emergencias" target="_blank">
					<img class="no-preload" src="http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/images/icon/social-icon-m/stumble-upon.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/" target="_blank">
					<img class="no-preload" src="http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/images/icon/social-icon-m/my-space.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/&#038;title=Convienen%20acuerdo%20PC-Aeropuerto%20%20en%20acciones%20por%20casos%20de%20emergencias" target="_blank">
					<img class="no-preload" src="http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/images/icon/social-icon-m/digg.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/&#038;title=Convienen%20acuerdo%20PC-Aeropuerto%20%20en%20acciones%20por%20casos%20de%20emergencias" target="_blank">
					<img class="no-preload" src="http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/images/icon/social-icon-m/reddit.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/&#038;title=Convienen%20acuerdo%20PC-Aeropuerto%20%20en%20acciones%20por%20casos%20de%20emergencias" target="_blank">
					<img class="no-preload" src="http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/images/icon/social-icon-m/linkedin.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
						<li>
				<a href="http://pinterest.com/pin/create/button/?url=http://nuevolaredoexpress.com/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias/&media=http://nuevolaredoexpress.com/wp-content/uploads/2018/10/Foto4-2.jpeg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/images/icon/social-icon-m/pinterest.png" width="32" height="32" />
				</a>	
			</li>
			</ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Entrada anterior</div><h3 class="previous-post-title"><a href="http://nuevolaredoexpress.com/fortalece-su-administracion-rivas-con-una-serie-de-cambios-estrategicos/" rel="prev">Fortalece su administración Rivas  con una serie de cambios estratégicos</a></h3></div></div><div class="clear"></div></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
</div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-6" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Footer 4</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"></div>
		</div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"></div><div class="three columns gdl-footer-2 mb0"></div><div class="three columns gdl-footer-3 mb0"></div><div class="three columns gdl-footer-4 mb0"></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
															</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
	<div style="display:none">
	</div>
<script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/nuevolaredoexpress.com\/convienen-acuerdo-pc-aeropuerto-en-acciones-por-casos-de-emergencias\/":23630};
	</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://nuevolaredoexpress.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://nuevolaredoexpress.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/nuevolaredoexpress.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/themes/nuevolaredoexpress/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.8'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.8'></script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuevolaredoexpress.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'139274171',post:'23630',tz:'0',srv:'nuevolaredoexpress.com'} ]);
	_stq.push([ 'clickTrackerInit', '139274171', '23630' ]);
</script>

</body>
</html>